Re: [RFC] Rename 'svn_error_return' to 'svn_error_trace'?
From: Daniel Shahaf <d.s_at_daniel.shahaf.name>
Date: Thu, 23 Jun 2011 16:18:40 +0300
C. Michael Pilato wrote on Thu, Jun 23, 2011 at 09:15:24 -0400:
You all just avoid the problem instead of solve it :-P
This is an archived mail posted to the Subversion Dev mailing list.