[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

RES: Upgrade error in Windows

From: Erick Sasse <esasse_at_yahoo.com.br>
Date: 2005-01-04 22:02:56 CET

> I suspect I may have included a version of libintl (from the
> win32 gettext package) that is "too old"? Somebody told me
> that they fixed this problem by using the libintl from the
> svn-win32-1.1.1 package.
> See if that fixes the problem.

Yes! That fixed the problem. But is it ok to use the old intl.dll?

Thanks!
Erick

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
For additional commands, e-mail: users-help@subversion.tigris.org
Received on Tue Jan 4 22:10:08 2005

This is an archived mail posted to the Subversion Users mailing list.