I'm finding that this is useful in non-delta contexts. Would anyone
mind if I rename it to svn_read_fn_t, and move it to svn_types.h?
It's a pretty generic `utility' definition.
Received on Sat Oct 21 14:36:07 2006
This is an archived mail posted to the Subversion Dev