[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: SVN 1.8.0 segmentation fault behind proxy on Mac OS X

From: Branko Čibej <brane_at_wandisco.com>
Date: Tue, 02 Jul 2013 16:16:50 +0200

On 02.07.2013 15:51, Daniel Shahaf wrote:
> (Unfortunately, 'svn --version --verbose' doesn't state the version of
> serf svn uses.)

Grumble ... let me see if I can fix that somehow. IIRC the RA API
doesn't tell us that.

-- Brane

-- 
Branko Čibej | Director of Subversion
WANdisco // Non-Stop Data
e. brane_at_wandisco.com
Received on 2013-07-02 16:26:51 CEST

This is an archived mail posted to the Subversion Users mailing list.