[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

installing subversion-1.4.4 with neon version 0.26.3

From: Christian Maeder <maeder_at_tzi.de>
Date: 2007-06-28 18:13:05 CEST

Hi,

./configure said:

"You have neon version 0.26.3,
but Subversion needs neon 0.25.5."

Do I really need to install an older neon version?

Or will there soon be a new subversion release that can cope with
neon-0.26.3?

Thanks Christian

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
For additional commands, e-mail: users-help@subversion.tigris.org
Received on Fri Jun 29 00:59:41 2007

This is an archived mail posted to the Subversion Users mailing list.