[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

RE: still linking/installing fails on Solaris

From: Wadsworth, Eric (Contractor) <wadswore_at_fhu.disa.mil>
Date: 2004-03-18 00:02:38 CET

> So far it seems impossible to use
> subversion,
> as on Solaris I can't manage to install it (three development machines
> with Solaris 9, 8 and 2.6 can't be excluded because customer
> software is
> built on them).

We've been using Subversion on a Solaris 9 box for about 7 months now. It
works. Keep trying. Let the list know of any specific problems you run into,
and you will be helped. I don't know much of anything about the libtools.

--- Eric

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
For additional commands, e-mail: users-help@subversion.tigris.org
Received on Thu Mar 18 00:04:06 2004

This is an archived mail posted to the Subversion Users mailing list.