[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Icon not showing green or red mark

From: Jayaram <v-jayaram_at_mistralsolutions.com>
Date: Tue, 17 Nov 2009 19:30:19 +1030

Hi I m Jayaram . In my SVN, the commited files are not showing with green
or red shine.. I un installed and reistalled everything. Still I m having
problem.. do u have any idea.. please send mail to me. Ramjayam03_at_gmail.com

Please do not print this email unless it is absolutely necessary. Spread environmental awareness.

-------------------------------------------------------DISCLAIMER------------------------------------------------------
The information transmitted herewith is confidential and proprietary information intended only for use by the individual or entity to which it is addressed. If the reader of this message is not the intended recipient, you are hereby notified that any review, retransmission, dissemination, distribution, copying or other use of, or taking of any action in reliance upon this information is strictly prohibited. If you have received this communication in error, please contact the sender and delete the material from your computer.
---------------------------------------------------------------------------------------------------------------------------

------------------------------------------------------
http://tortoisesvn.tigris.org/ds/viewMessage.do?dsForumId=4061&dsMessageId=2418825

To unsubscribe from this discussion, e-mail: [users-unsubscribe_at_tortoisesvn.tigris.org].
Received on 2009-11-17 10:07:30 CET

This is an archived mail posted to the TortoiseSVN Users mailing list.