[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

[TSVN] "IT4 shell extensions"?

From: Glanville, Jay <Jay.Glanville_at_NaturalConvergence.com>
Date: 2004-09-22 19:11:26 CEST

Hello all.

Ah, yes. The art of humility: publicly acknowledging your
short-comings....

We're currently testing out subversion as a possible replacement to our
current system. I have some testers who are still on NT4. On the
TortoiseSVN front page, under requirements, it says I " need to have the
IE4 shell extensions installed".

I've searched through the TSVN mailing lists for things like "ie4" and
"nt4", plus looked online for "ie4 shell extension", etc, etc, etc.

Can someone help this 'blind' man? What do I need to do to get this
user up to the minimum requirements?

Thanks

JDG

--
Jay Glanville
---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@tortoisesvn.tigris.org
For additional commands, e-mail: dev-help@tortoisesvn.tigris.org
Received on Wed Sep 22 20:15:56 2004

This is an archived mail posted to the TortoiseSVN Dev mailing list.