[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

[Subclipse-users] Problems with installation on Eclispe 3.2.2

From: Pierre Thibault <pthibault33_at_yahoo.ca>
Date: 2007-06-06 01:57:21 CEST

Hello,

I am unable to install Subclipse. When I select 'Subclipse' in the Updates dialog box of Eclipse, I have the fellowing message:

Eclipse RCP Patch 3 for 3.2.2 (3.2.2.v20070507_322) requires feature "org.eclipse.rcp (3.2.2.r322_v20070104-8pcviKVqd8J7C1U)".

I have Eclipse SDK Version: 3.2.2 Build id: M20070212-1330 (Ubuntu version: 3.2.2-0ubuntu3). I am running on Kubuntu 7.04.

What can I do to solve this problem?

Thank you.

       
---------------------------------
All new Yahoo! Mail
---------------------------------
Get news delivered. Enjoy RSS feeds right on your Mail page.
Received on Wed Jun 6 01:57:26 2007

This is an archived mail posted to the Subclipse Users mailing list.