[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: [PATCH] use file name for #define guard

From: Daniel Shahaf <d.s_at_daniel.shahaf.co.il>
Date: Sat, 24 May 2008 12:37:10 +0300 (Jerusalem Daylight Time)

Kouhei Sutou wrote on Sat, 24 May 2008 at 16:04 +0900:
> Hi,
>
> I noticed a small confusing name in svn_auth_dso.h.
>

+1, but you're a full committer now! :)

>
> Thanks,
> --
> kou
>

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe_at_subversion.tigris.org
For additional commands, e-mail: dev-help_at_subversion.tigris.org
Received on 2008-05-24 11:37:31 CEST

This is an archived mail posted to the Subversion Dev mailing list.