Re: svn commit: r25117 - in branches/merge-sensitive-log/subversion: include libsvn_ra_dav libsvn_ra_serf libsvn_ra_svn mod_dav_svn/reports svnserve
From: Daniel Rall <dlr_at_collab.net>
Date: 2007-05-23 19:00:12 CEST
On Wed, 23 May 2007, email@example.com wrote:
I'd paint my bikeshed with "nbr_children", rather than "child_count"
This is an archived mail posted to the Subversion Dev mailing list.