[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Problem in mod_authz_svn

From: naveen kumar <looknav_at_yahoo.co.in>
Date: 2006-01-19 07:43:11 CET

hi
I am hereby attaching the files :- compile1 ( For
./configure), compile2 (for Make) and compile3 ( For
make install)

Please look at them if u can help me out.

Thanks
Naveen

--- Ben Collins-Sussman <sussman@red-bean.com> wrote:

> We have all compiled subversion 1.3, this list is
> full of the people
> who write subversion.
>
> In the source-code tree, look in the
> subversion/mod_authz_svn/
> directory. Do you see mod_authz_svn.o, .la, .lo in
> there?
>
> The only way we can help is if you post a transcript
> (to a paste site)
> of your ./configure command (and the resulting
> output), and your
> 'make' command (and the resulting output.)
>
>
---------------------------------------------------------------------
> To unsubscribe, e-mail:
> dev-unsubscribe@subversion.tigris.org
> For additional commands, e-mail:
> dev-help@subversion.tigris.org
>
>

__________________________________________________
Do You Yahoo!?
Tired of spam? Yahoo! Mail has the best spam protection around
http://mail.yahoo.com

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@subversion.tigris.org
For additional commands, e-mail: dev-help@subversion.tigris.org

Received on Thu Jan 19 07:46:57 2006

This is an archived mail posted to the Subversion Dev mailing list.