[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

svn 1.3.0 and Apache 2.2, does that work?

From: R. Welz <welz_at_fixe-post.de>
Date: 2006-01-08 18:58:24 CET

Hello.
Does svn 1.3.0 work with Apache 2.2 ?

Thanks a lot.

Robert

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@subversion.tigris.org
For additional commands, e-mail: dev-help@subversion.tigris.org
Received on Sun Jan 8 18:59:32 2006

This is an archived mail posted to the Subversion Dev mailing list.