[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: svn commit: rev 3151 - clients/rapidsvn/trunk/src/tests/svncpp clients/rapidsvn/trunk/src/svncpp

From: Patrik Husfloen <pathu440_at_student.liu.se>
Date: 2002-09-11 15:02:25 CEST

> It's all about the naming conventions - it's either:
>
> 1. thisMethod()
> 2. ThisMethod()
> 3. this_method()
>

you forgot about This_Method()

/patrik

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@subversion.tigris.org
For additional commands, e-mail: dev-help@subversion.tigris.org
Received on Wed Sep 11 15:04:14 2002

This is an archived mail posted to the Subversion Dev mailing list.