[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: neon 0.26 problem

From: Madan U Sreenivasan <madan_at_collab.net>
Date: 2006-09-19 12:22:54 CEST

On Tue, 19 Sep 2006 12:43:21 +0530, Samay <getafix123@hotmail.com> wrote:

[snip]

>> (Pl. note that I 'emerge sync'ed twice last week)
>>
>> Regards,
>> Madan.
>
> did u execute "revdep-rebuild"? (emerge gentoolkit)

Nope, I did not. simply 'emerge sync' is what I did.

Regards,
Madan.

[snip]

> PS: Neon 0.26.x hashardcoded GSSAPI disabled on gentoo, change the
> ebuild, if u need to use SSPI.

No, I dont think the problem is related to GSSAPI. Why do you suspect this?

Regards,
Madan.

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@subversion.tigris.org
For additional commands, e-mail: dev-help@subversion.tigris.org
Received on Tue Sep 19 11:53:12 2006

This is an archived mail posted to the Subversion Dev mailing list.