[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

RE: Access Violation problem in Code Collaborator tool

From: Bert Huijben <bert_at_qqmail.nl>
Date: Thu, 23 Nov 2017 16:36:15 +0100

              Hi,

 

You just posted this to a publicly archived mailing list. I would recommend
changing the password you use for this Subversion server now.

 

I can't really tell you what caused this problem, but I would recommend
upgrading your Subversion client first. We (as Subversion project) are no
longer providing patches for Subversion 1.7.7.

 

              Bert

 

From: Gopayya.Devarakonda_at_dell.com [mailto:Gopayya.Devarakonda_at_dell.com]
Sent: donderdag 23 november 2017 14:31
To: users_at_subversion.apache.org
Subject: Access Violation problem in Code Collaborator tool

 

Dell - Internal Use - Confidential

 

Hi,

 

PFA, for trouble shooting the problem I am facing in Code Collaborator.

 

Thanks in Advance.
Received on 2017-11-23 16:36:20 CET

This is an archived mail posted to the Subversion Users mailing list.