[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

mod_DontDoThat

From: coolie <pcoulson_at_senscient.com>
Date: Thu, 19 Apr 2012 05:49:55 -0700 (PDT)

I need to install this functionality for Apache, but I donít have apxs
and can't find a 64 bit version. Seems like I would also need Perl.

Does anyone know where to obtain apxs for 64 bit Windows?

Alternatively is there a Windows 64 pre-compiled version of
mod_dontdothat?
Received on 2012-04-19 14:50:31 CEST

This is an archived mail posted to the Subversion Users mailing list.