[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

RE: fsfsverify.py crashing

From: Omar Kadry <kadryomar_at_hotmail.com>
Date: Fri, 19 Jun 2009 07:44:46 -0700 (PDT)

I was able to get pass this issue. But after reading the entire script it appears to me that fsfsverify does not support the new database format introduced in svn-1.5+

------------------------------------------------------
http://subversion.tigris.org/ds/viewMessage.do?dsForumId=1065&dsMessageId=2363533

To unsubscribe from this discussion, e-mail: [users-unsubscribe_at_subversion.tigris.org].
Received on 2009-06-19 16:45:35 CEST

This is an archived mail posted to the Subversion Users mailing list.