[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Subversion 1.6

From: Gupta, Madhavi <Madhavi.Gupta_at_geometricglobal.com>
Date: Mon, 8 Jun 2009 16:11:23 +0530

Hi,

 

I would like to know whether Subversion 1.6 works with Apache 2.0 ? OR
do I have to upgrade the Apache to 2.2 ?

 

Thank you.

-Madhavi

------------------------------------------------------
http://subversion.tigris.org/ds/viewMessage.do?dsForumId=1065&dsMessageId=2360262

To unsubscribe from this discussion, e-mail: [users-unsubscribe_at_subversion.tigris.org].
Received on 2009-06-08 12:47:14 CEST

This is an archived mail posted to the Subversion Users mailing list.