[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Announce: PySVN WorkBench 1.6.0 - built against SVN 1.5.6 and SVN 1.6.1

From: Barry Scott <barry_at_barrys-emacs.org>
Date: Thu, 23 Apr 2009 09:17:59 +0100

On 20 Apr 2009, at 13:22, webpost_at_tigris.org wrote:

> Hi,
>
> Is there a reason why there aren't binaries for OS X 10.5 Leopard?

The Mac OS X kits for work 10.4 and 10.5

I'll have to be clearer on the next announcement.

Barry

------------------------------------------------------
http://subversion.tigris.org/ds/viewMessage.do?dsForumId=1065&dsMessageId=1874822

To unsubscribe from this discussion, e-mail: [users-unsubscribe_at_subversion.tigris.org].
Received on 2009-04-23 10:19:00 CEST

This is an archived mail posted to the Subversion Users mailing list.