[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Anyone using SWIG 1.3.31 + Python 2.5 with Python bindings?

From: Brian Munroe <brian.e.munroe_at_gmail.com>
Date: 2007-08-23 23:26:25 CEST

On 8/23/07, Olivier Delannoy <olivier.delannoy@gmail.com> wrote:

> I have been using this version of swig and python 2.5 with no problem.
> I experience some random error with trac / svn / mod_python but I
> can't identify this problem as something related to svn binding.
>
> I hope it helps
>

Oliver:

Trac is one of the reasons I am setting up the Python bindings, I have
already started down the 1.3.31 and 2.5 path, so I glad that I am not
alone!

thanks

-- brian

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
For additional commands, e-mail: users-help@subversion.tigris.org
Received on Thu Aug 23 23:24:05 2007

This is an archived mail posted to the Subversion Users mailing list.