[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Upgrading SVN from 1.1 to 1.4 on Apache 2.0

From: Pedro Lamarão <pedro.lamarao_at_intersix.com.br>
Date: 2006-11-27 15:05:34 CET

thomas Armstrong escreveu:
> Hi.
>
> I'm planning to upgrade SVN from 1.1 to 1.4 on Linux with Apache 2.0.
>
> Can I keep on using Apache 2.0?

Yes.

-- 
Pedro Lamarão
Desenvolvimento
Intersix Technologies S.A.
SP: (55 11 3803-9300)
RJ: (55 21 3852-3240)
www.intersix.com.br
Your Security is our Business
---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
For additional commands, e-mail: users-help@subversion.tigris.org
Received on Mon Nov 27 15:08:59 2006

This is an archived mail posted to the Subversion Users mailing list.