[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Tags (no I'm not complaining)

From: Kenneth P. Turvey <kt-usenet_at_squeakydolphin.com>
Date: 2006-03-01 03:33:00 CET

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On Tue, 28 Feb 2006 13:00:51 -0600, kfogel wrote:

> You most likely don't need both the -r386 and the @386. But, what
> version of the client are you using?

I'm using the version from Ubuntu Linux. It states its version as 1.2.0.

Do I need to upgrade?

Thank you,

- --
Kenneth P. Turvey <kt-usenet@squeakydolphin.com>
Phone : (314) 255-2199

XMPP IM: kpturvey@jabber.org
Yahoo IM: kpturvey2
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.1 (GNU/Linux)

iD8DBQFEBQfUi2ZgbrTULjoRAoepAKDLY25rXA4Tu//qzaiFl/F60el4BwCfQ4GN
9vTePVH74HkPzamj9V5rIxY=
=PcU+
-----END PGP SIGNATURE-----

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
For additional commands, e-mail: users-help@subversion.tigris.org
Received on Wed Mar 1 03:34:11 2006

This is an archived mail posted to the Subversion Users mailing list.