[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

RE: Installing Subversion on Red Hat 9

From: Himanshu Gohel <gohel_at_cse.usf.edu>
Date: 2005-09-24 21:37:20 CEST

> From: Goddard Lee [mailto:lee.goddard@easa.eu.int]
> Sent: Wednesday, September 21, 2005 6:13 AM
>
> Do not use the latest SWIG - the docs lie, they do not
> support 1.3.24 and up, but do support 1.3.24. That'll solve
> your SWIG problem.

Lee,

On my SGI Indy running IRIX 6.5.20m, I was able to build subversion with
SWIG 1.3.25. Can you tell me how to test my installation to check if there
is any problem with subversion 1.2.3 and SWIG 1.3.25?

Thanks.

--
Himanshu
---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
For additional commands, e-mail: users-help@subversion.tigris.org
Received on Sat Sep 24 21:39:13 2005

This is an archived mail posted to the Subversion Users mailing list.