[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Problems with Apache Integration on RHEL 4

From: Tom Clancy <tclancy_at_gmail.com>
Date: 2005-03-23 04:07:03 CET

Where did you get the RPMs from? I was trying to use yum (it worked
flawlessly on Fedora Core 2 for Trac), but I had a hard time finding
good repositories.

Thanks,

Tom

On Tue, 22 Mar 2005 17:19:57 -0600, Cory Wright
<cwright-lists@standblue.net> wrote:
> Tom Clancy <tclancy@gmail.com> writes:
> > I also tried install mod_dav_svn from RPM at one point (is there a
> > source I can use or is it just the one under the /subversion folder?).
> > Sorry this is all so scatter-shot; let me know what other information
> > I can supply.
>
> I recently installed RH ES 4, including the RPMs for subversion and
> mod_dav_svn, and everything worked straight out of the box. You may
> try cleaning out everything from the source install and reinstalling
> from the Red Hat RPMs.
>
> Cory
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
> For additional commands, e-mail: users-help@subversion.tigris.org
>
>

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
For additional commands, e-mail: users-help@subversion.tigris.org
Received on Wed Mar 23 04:09:30 2005

This is an archived mail posted to the Subversion Users mailing list.