[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: FC1 and SVN

From: Patrick Nelson <pnelson_at_neatech.com>
Date: 2004-07-05 23:22:28 CEST

On Mon, 2004-07-05 at 14:02, Ryan Wilcox wrote:
> yum install subversion always works for me. From what I can tell,
> up2date uses yum internally, so it'll keep your package Up To Date.
>

Oops I use yum and not up2date... I meant that FC1 was up to date.

Yum installs an older version -> 0.32.1 and I was wanting 1.0.5 (latest
FC1 rpms from subversion.tigris.org)

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
For additional commands, e-mail: users-help@subversion.tigris.org
Received on Mon Jul 5 23:27:22 2004

This is an archived mail posted to the Subversion Users mailing list.