[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Aptana started giving error

From: Daniel Becroft <djcbecroft_at_gmail.com>
Date: Wed, 28 Oct 2009 16:44:17 +1000

On Wed, Oct 28, 2009 at 4:40 PM, Rohit.K
<passionate_programmer_at_hotmail.com>wrote:

> I am using Aptana Studio. As it updated the Subversive plugin, Subversion
> started giving error. I am not following why Subversion that is using
> Tortoise repository started giving error while Subversive is a different
> product.
>
> Attached is the image.
>
> Regards,
> Rohit Prakash
>
>
Different products, yes. But they are both Subversion clients.

Did you read the FAQ entry that is mentioned in the error message?

Regards,
Daniel B.

------------------------------------------------------
http://tortoisesvn.tigris.org/ds/viewMessage.do?dsForumId=4061&dsMessageId=2411959

To unsubscribe from this discussion, e-mail: [users-unsubscribe_at_tortoisesvn.tigris.org].
Received on 2009-10-28 07:44:49 CET

This is an archived mail posted to the TortoiseSVN Users mailing list.