[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Problem solved by completely reinstalling

From: Jean-Marc Molina <goa103_at_free.fr>
Date: Tue, 14 Apr 2009 09:59:16 -0700 (PDT)

> I don't have that firewall installed and got the same error after upgrading from version 1.4.5 to 1.6.1.

Well I solved it by uninstalling it first then installing the latest version. So it seems the installer wasn't able to upgrade my old installation.

------------------------------------------------------
http://tortoisesvn.tigris.org/ds/viewMessage.do?dsForumId=4061&dsMessageId=1713203

To unsubscribe from this discussion, e-mail: [users-unsubscribe_at_tortoisesvn.tigris.org].
Received on 2009-04-14 19:03:35 CEST

This is an archived mail posted to the TortoiseSVN Users mailing list.