[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Icons display problem

From: bonbon <boni_go_at_nana.co.il>
Date: Wed, 22 Oct 2008 05:20:06 -0700 (PDT)

Simon Large-5 wrote:
>
> Have a look in the shortcut settings
>

Where is it?

Simon Large-5 wrote:
>
> 2008/10/22 bonbon <boni_go_at_nana.co.il>:
>>
>> Hi,
>> Thanks for the quiqe replay.
>>
>>
>> Simon Large-5 wrote:
>>>
>>> Are you using the standard Windows explorer or another program like
>>> TotalCommander or PowerDesk?
>>>
>> I am using the regular explorer.
>>
>>
>>
>>> Have you changed any settings using TweakUI, eg. shortcut overlay?
>>>
>> Can be? What should i check?
>
> No idea. Have a look in the shortcut settings and see if anything
> there changes the behaviour of the overlays.
>
> Simon
>
> --
> : ___
> : oo // \\ "De Chelonian Mobile"
> : (_,\/ \_/ \ TortoiseSVN
> : \ \_/_\_/> The coolest Interface to (Sub)Version Control
> : /_/ \_\ http://tortoisesvn.net
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe_at_tortoisesvn.tigris.org
> For additional commands, e-mail: users-help_at_tortoisesvn.tigris.org
>
>
>

-- 
View this message in context: http://www.nabble.com/Icons-display-problem-tp20106181p20109543.html
Sent from the tortoisesvn - users mailing list archive at Nabble.com.
---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe_at_tortoisesvn.tigris.org
For additional commands, e-mail: users-help_at_tortoisesvn.tigris.org
Received on 2008-10-22 14:20:23 CEST

This is an archived mail posted to the TortoiseSVN Users mailing list.