[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Icons display problem

From: Jean-Marc van Leerdam <j.m.van.leerdam_at_gmail.com>
Date: Fri, 14 Nov 2008 14:55:50 +0100

On 14/11/2008, Jean-Marc van Leerdam <j.m.van.leerdam_at_gmail.com> wrote:
> Hi,
>
> On 14/11/2008, bonbon <boni_go_at_nana.co.il> wrote:
>>
>> Hello,
>> I have an icons display problem.
>> The icons are cut (see bellow) in some dispaly modes of windows icons!
>> How can i fix it?
>>
>>
>>
>> http://www.nabble.com/file/p20498336/a.jpg
>> --
>> View this message in context:
>> http://www.nabble.com/Icons-display-problem-tp20498336p20498336.html
>> Sent from the tortoisesvn - dev mailing list archive at Nabble.com.
>>
>
> The clipping in the 'tiled' view is something I see as well. The other
> views look strange. Are you using a right-to-left regional setting for
> the OS?

Thumbnail view is what I meant to say (the 'view 2' from the sample).
Tiled view looks fine on my PC.

-- 
Regards,
Jean-Marc
----------------
    ___
   // \\  @@     "De Chelonian Mobile"
  / \_/ \/._)    TortoiseSVN
 <\_/_\_/ /      The coolest Interface to (Sub)Version Control
  /_/   \_\      Check out http://tortoisesvn.net
---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe_at_tortoisesvn.tigris.org
For additional commands, e-mail: dev-help_at_tortoisesvn.tigris.org
Received on 2008-11-14 14:56:00 CET

This is an archived mail posted to the TortoiseSVN Dev mailing list.