[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: [Subclipse-users] Subclipse Not working with RAD 8.5

From: Mark Phippard <markphip_at_gmail.com>
Date: Thu, 12 Sep 2013 10:42:14 -0400

On Wed, Sep 11, 2013 at 6:56 PM, BHATTACHARYY, DEBASHIS <db503w_at_att.com>wrote:

> I have not been able to install Subclipse after I upgraded my system to
> RAD 8.5.****
>
> I was using it before with earlier versions of RAD, this has been a
> showstopper for me right now as I am not at all able to connect to SVN.***
> *
>
> ** **
>
> Did anyone else face such issues ? If anyone has any pointers please reply
> thanks.
>

My pointer would be to not tell us you are having a problem, but to instead
tell us about the problem. Include details, error messages etc. Did you
install via the update site? If so, which one? Did you try the zipped
archive? What OS are you on? Etc. Etc.

-- 
Thanks
Mark Phippard
http://markphip.blogspot.com/
------------------------------------------------------
http://subclipse.tigris.org/ds/viewMessage.do?dsForumId=1047&dsMessageId=3064464
To unsubscribe from this discussion, e-mail: [users-unsubscribe_at_subclipse.tigris.org].
Received on 2013-09-12 16:42:22 CEST

This is an archived mail posted to the Subclipse Users mailing list.