[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: [Subclipse-users] Subclipse - RAD 7.0 / WID 6.1.2 integration ?

From: ham1668 <ham1668_at_hotmail.com>
Date: Thu, 7 Aug 2008 10:58:33 -0700 (PDT)

Hi.

My friend helped me out with this exact issue.
Get the zip file. Unzip it. There should be files in \feature and \plugin.
Copy thsese files to the respective \feature and \plugin subfolders in your
\WID61 directory.

Restart WID. That should do it.

neros wrote:
>
> Hello,
>
> The new Websphere Integartion Developer 6.1.2 do not have the capability
> to install plugin from "Remote/Local Site".It has introduced the new
> "Repository" format. And setting the repository to Subclipse site
> http://subclipse.tigris.org/update_1.4.x does not work.
>
> Is support for new format of installation planned by subclipse?
>
> Does anybody know how to overcome that limitation and install the plugin
> manually please?
>
> Thank you
>
>
>

-- 
View this message in context: http://www.nabble.com/Subclipse---RAD-7.0---WID-6.1.2-integration---tp18365529p18876225.html
Sent from the subclipse - users mailing list archive at Nabble.com.
---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe_at_subclipse.tigris.org
For additional commands, e-mail: users-help_at_subclipse.tigris.org
Received on 2008-08-07 19:58:58 CEST

This is an archived mail posted to the Subclipse Users mailing list.