[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

[Subclipse-users] Eclipse 3.4+Subclipse 1.4.0: JavaHL not available

From: Benno Korn <bennokorn_at_compuserve.de>
Date: Thu, 26 Jun 2008 19:30:01 +0200

Ok.

Converting this rpm package to a debian package worked fine. It also could be installed and Subclipse 1.4.0 is now working.

Thanks so far.

But there also has to be a way to compile the sources directly for Ubuntu.

I will tell, if I find one.

But the problem is solved so far.

Thanks again.
Received on 2008-06-26 20:09:24 CEST

This is an archived mail posted to the Subclipse Users mailing list.