[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

[Subclipse-users] can't update with eclipse 3.1.2

From: Didier BRETIN <didier_at_bretin.net>
Date: 2007-04-26 17:50:17 CEST

Hi,

I try to add subclipse by using the URL
http://subclipse.tigris.org/update_1.0.x and I got an update for
Subclipse 1.2.0 !

Did I forget something ?

Regards.

-- 
Didier BRETIN
http://www.bretin.net/
---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subclipse.tigris.org
For additional commands, e-mail: users-help@subclipse.tigris.org
Received on Thu Apr 26 17:50:34 2007

This is an archived mail posted to the Subclipse Users mailing list.