[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

[Subclipse-users] Broken with NSIS 2.15

From: Freddy Meichtry - NEXPLORE AG <fm_at_nexplore.ch>
Date: 2006-03-17 14:57:03 CET

Hi

It seems that the current Subclipse doesn't work with the recently
released 2.15 of NSIS.

I downloaded and installed the previous version 2.14 and everything
worked as expected.

Greetz

Freddy

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subclipse.tigris.org
For additional commands, e-mail: users-help@subclipse.tigris.org
Received on Fri Mar 17 15:03:23 2006

This is an archived mail posted to the Subclipse Users mailing list.