[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: [Subclipse-dev] Why disappeared my first patch?

From: Mark Phippard <markphip_at_gmail.com>
Date: Thu, 26 Jul 2012 18:31:17 -0400

The previous mail reached the list:

http://subclipse.tigris.org/ds/viewMessage.do?dsForumId=1043&dsMessageId=2992505

There has never been anyone continually maintaining svnant so it does not surprise me no one has responded.

Sent from my iPad

On Jul 26, 2012, at 6:01 PM, Markus Heiden <markus_at_markusheiden.de> wrote:

> Hi,
>
> why disappeared my first patch from this list?
> A little feedback would be nice, to meet your standards in future.
>
> I would like to help to keep svnant up to date. For first I am working on
> svnant 1.3.2 with the latest svnkit 1.3 version. Second I plan to do the
> svnant 1.4 version which is compatible with svn 1.7 by using svnkit 1.7.
>
> Thanks,
> Markus
>
> ------------------------------------------------------
> http://subclipse.tigris.org/ds/viewMessage.do?dsForumId=1043&dsMessageId=2993268
>
> To unsubscribe from this discussion, e-mail: [dev-unsubscribe_at_subclipse.tigris.org].

------------------------------------------------------
http://subclipse.tigris.org/ds/viewMessage.do?dsForumId=1043&dsMessageId=2993274

To unsubscribe from this discussion, e-mail: [dev-unsubscribe_at_subclipse.tigris.org].
Received on 2012-07-27 00:29:49 CEST

This is an archived mail posted to the Subclipse Dev mailing list.