[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: [Subclipse-dev] Conflict Subclipse vs. Apache 2.2 libraries crashes Eclipse (3.2/3.3)?

From: Holger Stratmann <tigris_at_finch.de>
Date: Wed, 09 Apr 2008 14:02:13 +0200

Hi Andrew,

Andrew Vaughan wrote:
> Hi Holger
>> However, to make Apache 2.2 work, the binaries actually have to be in
>> the path - which gave me quite a headache yesterday...
> See http://subclipse.tigris.org/faq.html#win32-crash
Thanks for the quick answer.
What? It's in the FAQ? *oops* *blush*

I'd read the FAQ long ago. I did search the mailing list before
posting... Oh well...

So at least the next person can now find it on the mailing list :-)
(unless they post just a few minutes later, of course *lol* - I guess
you still had the FAQ-link in the clipboard...)

After all, I did give a very precise problem description ...

Thx,

Holger
>
> Cheers
>
> Andrew
>

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe_at_subclipse.tigris.org
For additional commands, e-mail: dev-help_at_subclipse.tigris.org
Received on 2008-04-09 14:02:34 CEST

This is an archived mail posted to the Subclipse Dev mailing list.