[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: [Subclipse-dev] Question about the svnClientAdaptor

From: Thomas Hallgren <thomas_at_tada.se>
Date: 2007-08-06 16:15:24 CEST

Mark Phippard wrote:
> The libintl dependency is not needed. I think that is also LGPL and not GPL.
>
>
It is. I checked.

- thomas

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@subclipse.tigris.org
For additional commands, e-mail: dev-help@subclipse.tigris.org
Received on Mon Aug 6 16:14:20 2007

This is an archived mail posted to the Subclipse Dev mailing list.