[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: [Subclipse-dev] metaFilePaths warning

From: lamikr <lamikr_at_cc.jyu.fi>
Date: 2005-05-03 23:19:40 CEST

Well I just wanted to try to build it by myself :-)
I will next time try to get the 0.9.30 sources instead of head.

Mika

Mark Phippard wrote:

>Aren't you just using the released version of Subclipse - 0.9.30? You
>cannot use /trunk with JavaHL 1.1.4. I am not sure why you wouldn't be
>using the released version anyway.
>
>Mark
>
>
>
>_____________________________________________________________________________
>Scanned for SoftLanding Systems, Inc. by IBM Email Security Management Services powered by MessageLabs.
>_____________________________________________________________________________
>
>---------------------------------------------------------------------
>To unsubscribe, e-mail: dev-unsubscribe@subclipse.tigris.org
>For additional commands, e-mail: dev-help@subclipse.tigris.org
>
>
>
>
Received on Wed May 4 07:19:40 2005

This is an archived mail posted to the Subclipse Dev mailing list.