Re: svn commit: r1652076 - /subversion/trunk/subversion/libsvn_fs_fs/index.c
From: Branko Čibej <brane_at_wandisco.com>
Date: Thu, 15 Jan 2015 14:20:39 +0100
On 15.01.2015 13:38, ivan_at_apache.org wrote:
How about using svn_filesize_t instead, for clarity. Or apr_off_t which
This is an archived mail posted to the Subversion Dev mailing list.