Re: [PATCH] fix for programmer error in path split text logic
From: Philip Martin <philip.martin_at_wandisco.com>
Date: Mon, 09 Dec 2013 09:57:54 +0000
Martin Furter <mfurter_at_bluewin.ch> writes:
> Wouldn't last_dot be more readable than (*(last_dot + 1) ?
Probably. I approve a patch if you want to commit.
-- Philip Martin | Subversion Committer WANdisco // *Non-Stop Data*Received on 2013-12-09 10:58:38 CET
This is an archived mail posted to the Subversion Dev mailing list.