Re: [PATCH] Improve wording of svn_delta_editor_t's absent_(file|directory) callback functions.
From: Daniel Shahaf <danielsh_at_elego.de>
Date: Wed, 11 Jan 2012 07:41:16 +0200
Trent Nelson wrote on Tue, Jan 10, 2012 at 20:56:27 -0800:
Trent was on IRC so I've applied a slightly modified version in r1229896
Trent: for greppability please don't abbreviate function names in log
> * subversion/include/svn_delta.h
This is an archived mail posted to the Subversion Dev mailing list.