Re: Final WC format bump before branch
On Mon, Jul 04, 2011 at 09:22:55AM -0500, Hyrum K Wright wrote:
> On Sun, Jul 3, 2011 at 12:56 PM, Stefan Sperling <stsp_at_elego.de> wrote:
> > I think we should rename the "absent" presence value to "server-excluded"
> > before release. We've already done that in the code, but the storage is
> > still using the old name.
> Put a note somewhere in the format 99 area, and I'll make sure it happens.
Received on 2011-07-04 16:45:32 CEST
This is an archived mail posted to the Subversion Dev