[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

doxygen@subversion.a.o should be updated to 1.6.12 (was: svn api doc error)

From: Daniel Shahaf <d.s_at_daniel.shahaf.name>
Date: Mon, 16 Aug 2010 23:01:51 +0300

Shrinivasan T wrote on Mon, Aug 16, 2010 at 15:37:22 +0530:
> http://subversion.apache.org/docs/api/latest/search.php?query=svn_io_copy_perm

This "latest" is currently 1.6.6. Shouldn't it be 1.6.12?
Received on 2010-08-16 22:04:38 CEST

This is an archived mail posted to the Subversion Dev mailing list.