[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Bump SWIG requirements from 1.3.31

From: anatoly techtonik <techtonik_at_gmail.com>
Date: Fri, 27 Feb 2009 15:00:37 +0200

Greetings.

A lot of releases happened in SWIG world http://www.swig.org/ since
last update of ./subversion/swig/INSTALL that lists 1.3.31 version as
latest recommended. Are there any good reasons to stick to 1.3.31 when
there is a queue of bugfixes up to 1.3.38 ?

-- 
--anatoly t.
------------------------------------------------------
http://subversion.tigris.org/ds/viewMessage.do?dsForumId=462&dsMessageId=1238708
Received on 2009-02-27 14:01:00 CET

This is an archived mail posted to the Subversion Dev mailing list.