[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: [PATCH] hook script to require 1.5 client

From: Daniel Shahaf <d.s_at_daniel.shahaf.name>
Date: Tue, 2 Dec 2008 22:14:51 +0200 (Jerusalem Standard Time)

I don't see any script attachment.

John Gardiner Myers wrote on Tue, 2 Dec 2008 at 11:03 -0800:
> [[[
> Add contributed hook script that restricts commits to clients that have
> mergeinfo capability.
> ]]]
>
> ------------------------------------------------------
> http://subversion.tigris.org/ds/viewMessage.do?dsForumId=462&dsMessageId=804040

------------------------------------------------------
http://subversion.tigris.org/ds/viewMessage.do?dsForumId=462&dsMessageId=912493
Received on 2008-12-02 21:16:04 CET

This is an archived mail posted to the Subversion Dev mailing list.