[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: What versions of SWIG? [was: 1.5.0-alpha1 tarballs up for testing/signing]

From: Justin Erenkrantz <justin_at_erenkrantz.com>
Date: Wed, 27 Feb 2008 11:31:40 -0800

On Wed, Feb 27, 2008 at 6:28 AM, Hyrum K. Wright
<hyrum_wright_at_mail.utexas.edu> wrote:
> What do others think about requiring swig >1.3.29?

+1. -- justin

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe_at_subversion.tigris.org
For additional commands, e-mail: dev-help_at_subversion.tigris.org
Received on 2008-02-27 21:17:36 CET

This is an archived mail posted to the Subversion Dev mailing list.