Re: svn commit: r27006 - trunk/subversion/bindings/swig/ruby/svn
From: Daniel L. Rall <dlr_at_finemaltcoding.com>
Date: 2007-10-08 04:26:12 CEST
On Sat, 06 Oct 2007, firstname.lastname@example.org wrote:
> Author: kou
How about naming this class "Syncher" instead?
This is an archived mail posted to the Subversion Dev mailing list.