Re: [PATCH] Rename "--merge-sensitive" to "--use-merge-history" in alldocuments
From: Daniel Rall <dlr_at_collab.net>
Date: 2007-06-01 04:04:49 CEST
On Fri, 01 Jun 2007, Bhuvaneswaran Arumugam wrote:
Thanks Bhuvan, looks good. +1, please commit.
This is an archived mail posted to the Subversion Dev mailing list.