[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Starting Apache as a Service - Error?

From: Peter N. Lundblad <peter_at_famlundblad.se>
Date: 2006-05-05 11:02:30 CEST

Michael Mott writes:
>
>
>
> I've just installed Apache 2.2.2 and then SVN 1.3.1. After that I modified
> the httpd.conf in that way you have described in your documentation.
>

This list is for development of Subversion, not support questions.
Please direct such to the users@subversion.tigris.org list.

But FYI, the prebuilt windows binary doesn't run with apache 2.2, so
you need to use the latest 2.0.x release instead.

Regards,
//Peter

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@subversion.tigris.org
For additional commands, e-mail: dev-help@subversion.tigris.org
Received on Fri May 5 11:02:56 2006

This is an archived mail posted to the Subversion Dev mailing list.